aleksi/reflector 0.4.1

Package reflector extends standard package reflect with useful utilities.

Install this version:

nut get aleksi/reflector/0.4.1
  -or-
nut get gonuts.io/aleksi/reflector/0.4.1

Install latest version:

nut get aleksi/reflector
  -or-
nut get gonuts.io/aleksi/reflector

All versions: